FOROS DE INFORMATICA
Noticias: Habilitada la opción de Karma para usuarios con más de 50 mensajes
 
*
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?
Septiembre 24, 2018, 09:41:02


Ingresar con nombre de usuario, contraseña y duración de la sesión


Páginas: [1]
  Imprimir  
Autor Tema: Problema red Wi-Fi  (Leído 27 veces)
joigllo28
Nuevo
*

Karma:0
Desconectado Desconectado

Mensajes: 1


« : Septiembre 11, 2018, 04:51:09 »

Buenas,
el caso es que hace 1 mes me compré un ordenador bastante bueno y todo perfecto. La wifi de casa funcionaba y todo bien pero hace unos dias empezó el curso universitario y me mudé a una residencia con conexion a internet por wifi y cable en las habitaciones.
El problema esta en que al conectarme a la red de la residencia el ordenador establece conexion con la red pero no con internet. (Ustedes pueden pensar que quizá el wifi no funcione jejej) pero funciona perfectamente en todos los demas dispositivos a sean moviles, tablets, ordenadores de compañeros, etc. (El cable de ethernet pasa igual) Cuando me conecto a la wifi de los datos del movil tambien funciona correcto y en redes como la de la biblioteca tambien, es decir, el problema solo se da con este ordenador en esta red (es como si la tuviera manía xd).
En el 'solucionador de problemas' de windows me pone exactamente: "el corrector de problemas no pudo solucionar todos los problemas auntomaticamente.
Wi-Fi no tiene una configuracion IP valida".
Para más inri he ido a la tienda donde compre el ordenador y me han dicho que no pueden hacer nada porque la tarjeta de red esta perfectamente porque se conecta a otras redes y en la residencia me dicen que no es problema de la red porque el resto de dispositivos funcionan correctamente.
Que puedo hacer? Hay alguna solucion?
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

Impulsado por MySQL Impulsado por PHP Powered by SMF 1.1.13 | SMF © 2006-2009, Simple Machines LLC

XHTML 1.0 válido! CSS válido! Dilber MC Theme by HarzeM