FOROS DE INFORMATICA

Administración de sistemas => Redes y seguridad => Mensaje iniciado por: adamsst en Diciembre 31, 2017, 05:11:30



Título: problemas para conectarme a una red mediante una antena
Publicado por: adamsst en Diciembre 31, 2017, 05:11:30
buenas a todos he tenido problemas para lograr conectarme a una red wifi con mi tp link wa5210g

me explico mejor estoy tratando de contratar el servicio de internet a un revendedor que emite su señal a través de una antena tp-link la que es modelo omnidireccional (desconozco el modelo de esa antena solamente el me dijo que tenia una antena omnidireccional)

yo logro obviamente captar la red y "conectarme" pero no logro navegar uso la tp link wa5210g en modo cliente creo que el problema viene porque el revendedor tiene estos parametros de red que debo colocar en mi adaptador de ethernet (el adaptador que tengo en mi computadora internamente desde windows 7)

direccion ip: 192.168.100.77

mascara de red: 255.255.255.0

puerta de enlace: 192.168.100.100

dns: 192.168.100.100
adamsst
Participo
Participo
 
Mensajes: 7
Registrado: 29 Mar 2014, 00:59
Karma Usuario: 0
Post Karma: 0
ArribaMarcar como no leído


Título: Re: problemas para conectarme a una red mediante una antena
Publicado por: dhaxok en Octubre 18, 2018, 11:19:18
Si lo que buscas es repetir una señal en un router vas a necesitar estos datos del provedor

direccion ip: 192.168.100.77

mascara de red: 255.255.255.0

puerta de enlace: 192.168.100.100

y colocarlas en el router como ip fijas, despues de configurar esto deberias tirar un ipconfig y asegurarte que este todo correctamente